Exploratory
Search…
Log file for debugging (日本語)
不具合をデバッグする際に、ログファイルをサポート([email protected])まで送って頂くことをお願いする場合があります。 ログファイルは、通常、以下のディレクトリの下にあります。
<ホームディレクトリ>/.exploratory/log
Exploratoryのツールバーメニューを以下の様にたどると、ログファイルの入ったディレクトリを開くことができます。
Macの場合。Tools -> Diagnostics -> Show Log Filesとメニューをたどってください。
Windowsの場合。Tools -> Diagnostics -> Show Log Filesとメニューをたどってください。
Copy link